SOPORTE TECNICO INFORMATICO

Página 5 de 29. Precedente  1, 2, 3, 4, 5, 6 ... 17 ... 29  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

Re: SOPORTE TECNICO INFORMATICO

Mensaje por miguelgrip el Jue Ene 15, 2009 11:57 am

A mi me venia el norton con prueba de tres meses y lo renove por un año.De momento todo va bien con el y no me da problemas.Alguna vez me a pillado algo eso sí,y me lo ha reparado siempre sin problemas de momento.Preguntaba porque no tardará mucho en acabarse la suscripcion, y habia oido hablar mejor del karpeski Gracias rungus por la ayuda y la opinion.

miguelgrip
Piloto Libre

Mensajes : 2860
Antigüedad: : 14/11/2008

Volver arriba Ir abajo

Re: SOPORTE TECNICO INFORMATICO

Mensaje por ASTUR2000 el Jue Ene 15, 2009 11:16 pm

Avast forever fuerzis

Es buenisimo y deja tu pc libre de virus

es grutuito.

El codigo de activación se consigue desde la pagina oficial

www.avast.com

Saludos

ASTUR2000
Piloto Libre

Mensajes : 72
Edad : 84
Antigüedad: : 22/11/2008
Localización : Asturies

Volver arriba Ir abajo

Re: SOPORTE TECNICO INFORMATICO

Mensaje por grego el Jue Ene 15, 2009 11:19 pm

@ASTUR2000 escribió:Avast forever fuerzis

Es buenisimo y deja tu pc libre de virus

es grutuito.

El codigo de activación se consigue desde la pagina oficial

www.avast.com

Saludos

Este es el ke tengo yo jejeje i de momento va bien jeje

grego
Piloto Libre

Mensajes : 5867
Edad : 27
Antigüedad: : 14/11/2008
Localización : Sabadell
Premios VIII, IX edición; Premio briatore: (al mejor mánager) Premios VIII edición; Premio kers: (al más bocazas, vacilón) Premios VIII edición; Premio fittipaldi: (al más sorprendente) Premios IX edición: Premio naranja: (al más simpático, cordial, divertido)

Volver arriba Ir abajo

Re: SOPORTE TECNICO INFORMATICO

Mensaje por warthog el Sáb Ene 17, 2009 3:57 pm

Rungus, el dr.web ese cuando yega a una caprtea se me atranca, me sale lo de " se ha producio un error. Enivar, no enviar, debug..."
y eske no ma ce ni el 25% dl analisis.
Y otra cosa... los virus me los mueve no ls desinfecta

warthog
Piloto Libre

Mensajes : 1132
Edad : 27
Antigüedad: : 07/12/2008
Localización : Bandar Seri Begawan

Volver arriba Ir abajo

Re: SOPORTE TECNICO INFORMATICO

Mensaje por Rungus el Sáb Ene 17, 2009 4:30 pm

@warthog escribió:Rungus, el dr.web ese cuando yega a una caprtea se me atranca, me sale lo de " se ha producio un error. Enivar, no enviar, debug..."
y eske no ma ce ni el 25% dl analisis.
Y otra cosa... los virus me los mueve no ls desinfecta

Pfff, mal asunto tio. Al final vas a tener que formatear. Cuando el programa termina de analizar tienes la opcion de borrar todo lo infectado, pero como no te deja terminar... si no tienes nada importante en esa carpeta borrala, al menos que sea del propio windows, eh?

_________________________________________________

Rungus
Admin

Mensajes : 6619
Edad : 36
Antigüedad: : 30/11/2008
Premios II edición; No ha sabido mejorar Premios III edición; Forero más simpático Premios IV edición; Premio limón (forero más cascarrabias, protestón,gruñón) Premios IV edición; Premio Matusalén (al veterano más activo, comprometido) Premios IV edición; Premio Brembo (más cauto, prudente, previsor) Premios IV, V, VI, VII edición; Premio Ecclestone (al mejor organizador de carreras)

Volver arriba Ir abajo

Re: SOPORTE TECNICO INFORMATICO

Mensaje por warthog el Sáb Ene 17, 2009 11:36 pm

Lo estoy analizando todo carpeta x carpeta, un coñazo, peor x lo menos no se atranca...
si no arreglo anda, ya cuando este libre lo formateare... q tngo muxas cosas q salvar...
x cierto... creo q no t e dao las gracias en ningun post
GRACIAS!


P.D. Los 650 virus eran 650 archivos rar q tenia en una capreta del emule--> c:/ emule/config/S

todos en la papelera ^^

warthog
Piloto Libre

Mensajes : 1132
Edad : 27
Antigüedad: : 07/12/2008
Localización : Bandar Seri Begawan

Volver arriba Ir abajo

Re: SOPORTE TECNICO INFORMATICO

Mensaje por miguelgrip el Lun Ene 19, 2009 8:11 am

Tengo un problemilla,hay veces que como por ejemplo me acaba de pasar ahora mismo,Yo entro en el foro no?,veo que varios mensajes nuevos marcados en verde.Pues yo contesto a uno de esos mensajes y cuando vuelvo a salir ya no tengo marcados los demás mensajes nuevos que había.
No se si será problema del foro,o de mi navegador (GOOGLE CHROME).¿Le pasa a alguien más?,¿sabe alguien porque?.Gracias tios

miguelgrip
Piloto Libre

Mensajes : 2860
Edad : 40
Antigüedad: : 14/11/2008

Volver arriba Ir abajo

Re: SOPORTE TECNICO INFORMATICO

Mensaje por Onuba el Lun Ene 19, 2009 10:25 am

A mi eso no me pasa nunca, yo utilizo Firefox y hasta la fecha no he tenido ese problema. Esperemos que no sea nada grave Miguelgrip.

Saludos

Onuba
Piloto Libre

Mensajes : 10842
Edad : 29
Antigüedad: : 29/10/2008
Localización : Huelva
Premios III, IV edición; Premio Briatore (al mejor mánager) Premios III, VIII, IX edición; Premio eclestone: (al mejor organizador de partidas) Premios IV edición; Premio Cela (al mejor escritor, narrador, redactor) Premios VI, VII, VIII, IX edición; Premio matusalén: (al veterano más activo, comprometido) Premios IV,V,VI edición; Premio Brembo (más cauto, prudente, previsor)

Volver arriba Ir abajo

Re: SOPORTE TECNICO INFORMATICO

Mensaje por Rungus el Lun Ene 19, 2009 11:47 am

@miguelgrip escribió:Tengo un problemilla,hay veces que como por ejemplo me acaba de pasar ahora mismo,Yo entro en el foro no?,veo que varios mensajes nuevos marcados en verde.Pues yo contesto a uno de esos mensajes y cuando vuelvo a salir ya no tengo marcados los demás mensajes nuevos que había.
No se si será problema del foro,o de mi navegador (GOOGLE CHROME).¿Le pasa a alguien más?,¿sabe alguien porque?.Gracias tios

Como te ha dicho Onuba, con el Firefox no pasa y creo que con el Internet Explorer tampoco. Lo del Google Chrome no lo se porque no lo he probado, pero tranquilo que lo voy a probar y te comento.
El foro algún fallo que otro si que tiene, vomo por ejemplo a la hora de mandar privados, que aunque esté el usuario no lo envía de inmediato, tienes que entrar y volver a salir. (A mi por o menos me pasa)

Saludos

_________________________________________________

Rungus
Admin

Mensajes : 6619
Edad : 36
Antigüedad: : 30/11/2008
Premios II edición; No ha sabido mejorar Premios III edición; Forero más simpático Premios IV edición; Premio limón (forero más cascarrabias, protestón,gruñón) Premios IV edición; Premio Matusalén (al veterano más activo, comprometido) Premios IV edición; Premio Brembo (más cauto, prudente, previsor) Premios IV, V, VI, VII edición; Premio Ecclestone (al mejor organizador de carreras)

Volver arriba Ir abajo

Re: SOPORTE TECNICO INFORMATICO

Mensaje por Rungus el Lun Ene 19, 2009 8:51 pm

miguelgrip, he probado con Internet Explorer, Mozilla Firefox y Google Chrome y con los 3 me ha ido igual de bien, bueno, con Firefox y Chrome carga todo más rápido. No me ha pasado eso que dices de que si contestas a un post luego ya no te salen en verde.

Un saludo

_________________________________________________

Rungus
Admin

Mensajes : 6619
Edad : 36
Antigüedad: : 30/11/2008
Premios II edición; No ha sabido mejorar Premios III edición; Forero más simpático Premios IV edición; Premio limón (forero más cascarrabias, protestón,gruñón) Premios IV edición; Premio Matusalén (al veterano más activo, comprometido) Premios IV edición; Premio Brembo (más cauto, prudente, previsor) Premios IV, V, VI, VII edición; Premio Ecclestone (al mejor organizador de carreras)

Volver arriba Ir abajo

Re: SOPORTE TECNICO INFORMATICO

Mensaje por miguelgrip el Mar Ene 20, 2009 10:32 am

No es que me pase siempre,me pasa cuando le parace, pero bueno,de momento me he bajado el firefox y ya estoy nevegando con el.Todo va bien, y es rápido.El chrome me gusta mas eso sí, por aspecto, manejo y que es algo más rápido,pero si este no me da problemas supongo que sera cuestion de pillarle el truco.Una cosa que no me gusto mucho de FireFox, fué que al instalarle solo me ha dado la opcion de copiar los favoritos y demas del explorer, y no del chrome que es el que llevo utilizando algo de tiempo.Pero bueno por lo demás lo dicho, va bien.Saludos y gracias como siempre muy eficaz el tema

miguelgrip
Piloto Libre

Mensajes : 2860
Edad : 40
Antigüedad: : 14/11/2008

Volver arriba Ir abajo

Re: SOPORTE TECNICO INFORMATICO

Mensaje por ASTUR2000 el Jue Ene 29, 2009 8:06 pm

Hola pilotos de Legends F1.Despues de desaparecer por unas semanas sin dejar rastro tengo un triste noticia NO SE ME QUITAN LOS PROBLEMAS DEL MRO AL JUGAR VIA WI-FI!!! llantis llantis suicidis .

He reseteado el router este mismo lunes al completo y mis problemas perduran.Ya no creo que sea ya el router el que me ocasiona el prolema,este mismo fin de semana me pondré a investigar con el ordenador.

Por cierto ¿el MRO funcionará en Ubuntu? porque me he planteado instalar este maravilloso sistema (eso dicen),a y eso si en ASTURIANU MI LLINGUA burliz burliz .Decidme si alguien lo ha probado

Gracias.Saludos

P.D:Ya no se que hacer

PUXA ASTURIES FIOS

ASTUR2000
Piloto Libre

Mensajes : 72
Edad : 84
Antigüedad: : 22/11/2008
Localización : Asturies

Volver arriba Ir abajo

Re: SOPORTE TECNICO INFORMATICO

Mensaje por talochin el Jue Ene 29, 2009 9:20 pm

Yo tengo en mi casa dos router, uno de ellos Wifi que lo uso cuando viene un pariente a casa y asi pueda usar su pc portatil....cuando uso ese Wifi tengo tambien muchos problemas con el juego. Si creo una partida nadie puede entrar en ella...y eso que aparece en la lista de las partidas. Tambien cuando yo entro en una los que entran despues de mi no los veo ni ellos me ven a mi. Rungus esta averiguando cual puede ser el problema y se que pronto llegará a dar con la causa.
Saludos

_________________________________________________

talochin
Admin

Mensajes : 4200
Edad : 41
Antigüedad: : 28/10/2008
Localización : Murcia
Premios I edición; Mejor mánager Premios I edición; Mejor forero Premios II edición; Mejor mánager Premios II edición; Mejor organizador de carreras Premios II edición; Mejor forero Premios II edición; Forero más simpático

Volver arriba Ir abajo

Re: SOPORTE TECNICO INFORMATICO

Mensaje por Rungus el Dom Feb 01, 2009 4:22 am

Astur2000, yo si que ya no se que hacer. ¿No es el mismo problema de la otra vez que ya se soluciono?
Te envie un mp pidiendote mas datos, y no he obtenido respuesta. A ver si esta vez te mojas un poquito mas, que yo solo quiero ayudar, pero para eso necesito colaboración.

Un saludo

PD: talo sobre lo tuyo, tenemos que quedar a ver si lo solucionamos

Rungus
Admin

Mensajes : 6619
Edad : 36
Antigüedad: : 30/11/2008
Premios II edición; No ha sabido mejorar Premios III edición; Forero más simpático Premios IV edición; Premio limón (forero más cascarrabias, protestón,gruñón) Premios IV edición; Premio Matusalén (al veterano más activo, comprometido) Premios IV edición; Premio Brembo (más cauto, prudente, previsor) Premios IV, V, VI, VII edición; Premio Ecclestone (al mejor organizador de carreras)

Volver arriba Ir abajo

Re: SOPORTE TECNICO INFORMATICO

Mensaje por DoZ el Dom Feb 01, 2009 6:52 am

lo de no ver a los jugadores creo que es un problema del propio juego, porque a mí me pasa también a veces...

_________________________________________________

DoZ
Piloto Libre

Mensajes : 5689
Edad : 32
Antigüedad: : 15/11/2008
Localización : El coño tu prima
Premios I edición; Piloto más simpático Premios II, III edición; Mejor firma Premios V, IX edición; Premio limón: (al más cascarrabias, protestón, gruñón) Premios IX edición: Premio naranja: (al más simpático, cordial, divertido)

Volver arriba Ir abajo

Re: SOPORTE TECNICO INFORMATICO

Mensaje por ASTUR2000 el Dom Feb 01, 2009 3:37 pm

Si,se había solucionado el anterior problema.voy a volver a intentar soluionarlo desintalandolo otravez

Saludos

ASTUR2000
Piloto Libre

Mensajes : 72
Edad : 84
Antigüedad: : 22/11/2008
Localización : Asturies

Volver arriba Ir abajo

Re: SOPORTE TECNICO INFORMATICO

Mensaje por Onuba el Sáb Feb 21, 2009 4:46 pm

Hola Rungus, ¿tienes alguna idea de porqué me aparece esto, cuando uso modem (como ya sabes) y no tengo que abrir puertos?
Además creo que lo mismito le está pasando al Talo...



Onuba
Piloto Libre

Mensajes : 10842
Edad : 29
Antigüedad: : 29/10/2008
Localización : Huelva
Premios III, IV edición; Premio Briatore (al mejor mánager) Premios III, VIII, IX edición; Premio eclestone: (al mejor organizador de partidas) Premios IV edición; Premio Cela (al mejor escritor, narrador, redactor) Premios VI, VII, VIII, IX edición; Premio matusalén: (al veterano más activo, comprometido) Premios IV,V,VI edición; Premio Brembo (más cauto, prudente, previsor)

Volver arriba Ir abajo

Re: SOPORTE TECNICO INFORMATICO

Mensaje por talochin el Sáb Feb 21, 2009 4:53 pm

Ayer estuve con rungus toda la tarde al msn intentando averiguar por qué narices sale la ventana de losm puertos cuando los tengo abiertos...ahora resulta que tambien te pasa a ti Onu?¿...no será cosa del juego mas que del router?

_________________________________________________

talochin
Admin

Mensajes : 4200
Edad : 41
Antigüedad: : 28/10/2008
Localización : Murcia
Premios I edición; Mejor mánager Premios I edición; Mejor forero Premios II edición; Mejor mánager Premios II edición; Mejor organizador de carreras Premios II edición; Mejor forero Premios II edición; Forero más simpático

Volver arriba Ir abajo

Re: SOPORTE TECNICO INFORMATICO

Mensaje por Onuba el Sáb Feb 21, 2009 4:55 pm

Curiosamente me ha sucedido justo después de descargar la versión 0.98 I...

Onuba
Piloto Libre

Mensajes : 10842
Edad : 29
Antigüedad: : 29/10/2008
Localización : Huelva
Premios III, IV edición; Premio Briatore (al mejor mánager) Premios III, VIII, IX edición; Premio eclestone: (al mejor organizador de partidas) Premios IV edición; Premio Cela (al mejor escritor, narrador, redactor) Premios VI, VII, VIII, IX edición; Premio matusalén: (al veterano más activo, comprometido) Premios IV,V,VI edición; Premio Brembo (más cauto, prudente, previsor)

Volver arriba Ir abajo

Re: SOPORTE TECNICO INFORMATICO

Mensaje por talochin el Sáb Feb 21, 2009 4:57 pm

@Onuba escribió:Curiosamente me ha sucedido justo después de descargar la versión 0.98 I...
Pues eso mismo me dijo Rungus que le pasó y tuvo que volver a la version G....dios!!! porque no haran las cosas mas faciles?¿...yo quiero jugar y no puedo lloritis...la cuestion es que yo tengo la G y nada de nada, que no hay manera. Dentro de un rato vienen a ponerme el antiguo router que aunque va a la mitad de la velocidad que tengo ahora, al menos me dejaba entrar en las partidas...o eso espero.

_________________________________________________

talochin
Admin

Mensajes : 4200
Edad : 41
Antigüedad: : 28/10/2008
Localización : Murcia
Premios I edición; Mejor mánager Premios I edición; Mejor forero Premios II edición; Mejor mánager Premios II edición; Mejor organizador de carreras Premios II edición; Mejor forero Premios II edición; Forero más simpático

Volver arriba Ir abajo

Re: SOPORTE TECNICO INFORMATICO

Mensaje por Onuba el Sáb Feb 21, 2009 5:25 pm

Pues precisamente Talo, es lo primero que he hecho cortar por lo sano. Desistalé el juego y todos los componentes y volví a instalar solo la 0.98G, pero parece que no hay arreglo tristis

Onuba
Piloto Libre

Mensajes : 10842
Edad : 29
Antigüedad: : 29/10/2008
Localización : Huelva
Premios III, IV edición; Premio Briatore (al mejor mánager) Premios III, VIII, IX edición; Premio eclestone: (al mejor organizador de partidas) Premios IV edición; Premio Cela (al mejor escritor, narrador, redactor) Premios VI, VII, VIII, IX edición; Premio matusalén: (al veterano más activo, comprometido) Premios IV,V,VI edición; Premio Brembo (más cauto, prudente, previsor)

Volver arriba Ir abajo

Re: SOPORTE TECNICO INFORMATICO

Mensaje por talochin el Sáb Feb 21, 2009 5:27 pm

@Onuba escribió:Pues precisamente Talo, es lo primero que he hecho cortar por lo sano. Desistalé el juego y todos los componentes y volví a instalar solo la 0.98G, pero parece que no hay arreglo tristis
Juas...no me digas q ahora te encuentras en la misma situacion que yo...cuando ponga el router antiguo, si sigue dando problemas el juego, entonces será problema de mro.

_________________________________________________

talochin
Admin

Mensajes : 4200
Edad : 41
Antigüedad: : 28/10/2008
Localización : Murcia
Premios I edición; Mejor mánager Premios I edición; Mejor forero Premios II edición; Mejor mánager Premios II edición; Mejor organizador de carreras Premios II edición; Mejor forero Premios II edición; Forero más simpático

Volver arriba Ir abajo

Re: SOPORTE TECNICO INFORMATICO

Mensaje por talochin el Sáb Feb 21, 2009 6:20 pm

Bueno, puse al final el router que tenia antes y vuelvo a poder entrar en las partidas y con la version i.
Es posible que algunos routers sean incompatibles con el servidor del juego?¿..vaya preguntita eh rungus¿?¿...con que pongas un " puede " ya vale...

_________________________________________________

talochin
Admin

Mensajes : 4200
Edad : 41
Antigüedad: : 28/10/2008
Localización : Murcia
Premios I edición; Mejor mánager Premios I edición; Mejor forero Premios II edición; Mejor mánager Premios II edición; Mejor organizador de carreras Premios II edición; Mejor forero Premios II edición; Forero más simpático

Volver arriba Ir abajo

Re: SOPORTE TECNICO INFORMATICO

Mensaje por DoZ el Sáb Feb 21, 2009 6:26 pm

Como le comentaba a talo, mi única hipótesis es que haya modificado en algo el servidor de partidas (como quería decir talo, cuando dijo juego xD), por lo que ahora mira todos los puertos y eso tal vez, y eso genere problemas en determinados routers.. Qué dices, capitán Rungus? xD

Salud

_________________________________________________

DoZ
Piloto Libre

Mensajes : 5689
Edad : 32
Antigüedad: : 15/11/2008
Localización : El coño tu prima
Premios I edición; Piloto más simpático Premios II, III edición; Mejor firma Premios V, IX edición; Premio limón: (al más cascarrabias, protestón, gruñón) Premios IX edición: Premio naranja: (al más simpático, cordial, divertido)

Volver arriba Ir abajo

Re: SOPORTE TECNICO INFORMATICO

Mensaje por Rungus el Sáb Feb 21, 2009 10:09 pm

Hola, acabo de probar las 2 versiones, es decir la 0.98G y 0.98I y no me han dado problemas.
Si que es verdad que a veces, el servidor de partidas se vuelve un poco loco y que no deja crear ni ver las partidas, ni subir los tiempos,..,.incluso a veces ni acceder a la propia web de MRO.

Onuba, yo en casa tengo también módem, y al poner la versión 0.98I, es decir, descomprimir el archivo, y copiarlo sobreescribiendo el antiguo,... al ejecutarlo me salia el puñetero mensaje ese de los puertos. También me salian mensajes del firewall o cortafuegos, pidiéndome permiso para que los distintos modulos del juego puedan acceder a internet. Habilite todas las peticiones...pero me seguia sin funcionar y tube que volver a poner la versión 0.98G. Después de volver a poner la versión vieja, al ejecutarlo, me volvían a salir las peticiones del firewall y las tube que habilitar de nuevo, pero esta vez si que funcionaba bien.

Prueba a ver si el cortafuegos del antivirus o de windows te esta bloquenado los nuevos módulos del juego, porque ya te digo, a mi el cortafuegos me ha saltado de manera independiente con las 2 versiones.
Pero como he dicho antes, acabo de probar las 2 versiones y me van bien las 2. Prueba a ver si ha sido solo una coincidencia.

Yo recomiendo hacer lo que se comenta en el post http://legendsf1.5forum.biz/dudas-problemas-opiniones-f4/version-098i-solo-update-dudas-t796.htm#9807 sobre el tema de la nueva versión.

Es decir, al descomprimir la actualización ponerle al nombre MiniRacingOnLine una I, MiniRacingOnLine_I, y luego copiarlo an la carpeta del juego. De esta manera no nos dira que va a sobreescribir el archivo. Luego haces un acceso directo del nuevo archivo y lo pegas en el escritorio junto al otro. De esta manera peudes ejecutar de manera independiente las 2 versiones del juego sin tener que quitar la versión antigua.

A ver si sirve de algo esta información, yo pocas soluciones puedo aportar sobre el juego, pero bueno...se hace lo que se puede.

Un saludo

Rungus
Admin

Mensajes : 6619
Edad : 36
Antigüedad: : 30/11/2008
Premios II edición; No ha sabido mejorar Premios III edición; Forero más simpático Premios IV edición; Premio limón (forero más cascarrabias, protestón,gruñón) Premios IV edición; Premio Matusalén (al veterano más activo, comprometido) Premios IV edición; Premio Brembo (más cauto, prudente, previsor) Premios IV, V, VI, VII edición; Premio Ecclestone (al mejor organizador de carreras)

Volver arriba Ir abajo

Re: SOPORTE TECNICO INFORMATICO

Mensaje por Onuba el Dom Feb 22, 2009 3:38 am

Gracias por la ayuda Rungus, pero desgraciadamente después de "hacer" todo lo que explicas, esto sigue sin funcionar. He llegado incluso a desactivar por completo el antivirus y el firewall, es decir, como si no los tuviese, pero el resultado es el mismo, el mensajito ese de puertos, cortafuegos y ostia p...

Que asco de verdad

Onuba
Piloto Libre

Mensajes : 10842
Edad : 29
Antigüedad: : 29/10/2008
Localización : Huelva
Premios III, IV edición; Premio Briatore (al mejor mánager) Premios III, VIII, IX edición; Premio eclestone: (al mejor organizador de partidas) Premios IV edición; Premio Cela (al mejor escritor, narrador, redactor) Premios VI, VII, VIII, IX edición; Premio matusalén: (al veterano más activo, comprometido) Premios IV,V,VI edición; Premio Brembo (más cauto, prudente, previsor)

Volver arriba Ir abajo

Re: SOPORTE TECNICO INFORMATICO

Mensaje por Contenido patrocinado Hoy a las 4:01 am


Contenido patrocinado


Volver arriba Ir abajo

Página 5 de 29. Precedente  1, 2, 3, 4, 5, 6 ... 17 ... 29  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.